• Nuovo

SWITCH ZYXEL - NebulaFlex Switch Web Managed 8p Gigabit - Supporto IPv6, VLAN - Design senza ventole, Desktop GS1915-8-EU0101F

73,26 €
Tasse incluse * Disponibile spedito in 3/4 giorni lavorativi

Codice Fornitore: 41604 - Produttore: ZYXEL

Quantità
Disponibilità: 2 pezzi a magazzino

 

Acquisto sicuro e protetto

 

Spedizioni rapidi e tracciabili

 

Resi merci garantiti

'

Design
Certificazione CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Colore del prodotto Nero
Compatibilità elettromagnetica LVD EN60950-1, BSMI CNS14336-1
Indicatori LED Sì
Performance
MTBF 1144461 h
Packet buffer memory 525000 MB
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE) No
Collegamento in rete
Tecnologia Ethernet su cavi in rame 10BASE-T,100BASE-TX,1000BASE-T
Multicast features
Supporto multicast Sì
Virtual LAN features
VLAN support Sì
Funzioni Virtual LAN
Numero di VLA 8
Connettività
Quantità di porte Gigabit Ethernet (rame) 8
Tipo di porte RJ-45 Gigabit Ethernet (10/100/1000)
Quantità di porte RJ-45 8
Dimensioni e peso
Profondità 104 mm
Altezza 27 mm
Larghezza 250 mm
Peso 620 g
Gestione energetica
Consumo energetico (max) 4.7 W
Connettore di alimentazione Jack di ingresso AC
Alimentazione AC
Frequenza di ingresso AC 50/60 Hz
Tensione di ingresso AC 220 - 240 V
Condizioni ambientali
Range di umidità di funzionamento 10 - 95 %
Umidità 10 - 95 %
Intervallo di temperatura -40 - 70 °C
Intervallo temperatura di funzionamento 0 - 40 °C
Dissipazione del calore 16.03 BTU/h
Protocolli
Protocolli di gestione SNMP v1,v2,v3, RMON (1,2,3,9)
Networking
Auto MDI/MDI-X Sì
Supporto controllo flusso Sì
Standard di rete IEEE 802.1Q,IEEE 802.1p,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x
Broadcast storm control Sì
Rate limiting Sì
Full duplex Sì
10G support No
Trasmissione dati
Frame Jumbo 9000
Tasso di inoltro 11.9 Mpps
Supporto Jumbo Frames Sì
Dimensioni tavola MAC 8000 Entrate
Capacità di commutazione 16 Gbit/s
Contenuto della confezione
Larghezza imballo 302 mm
Altezza imballo 64 mm
Profondità imballo 227 mm
Peso incluso imballo 1100 g
Sicurezza
Funzione IGMP snooping Sì
Supporto SSH/SSL Sì
Filtri MAC address Sì
Caratteristiche di gestione
Supporto qualità del servizio (QoS) Sì
Supporto MIB RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Switch layer L2
System event log Sì
Gestione web-based Sì
Tipo interruttore Gestito
Contenuto dell'imballo
Guida rapida Sì
Cavi inclusi AC
Manuale dell'utente Sì
Guida utente Sì
ZYXEL
GS1915-8-EU0101F
41604
2 Articoli

Scheda tecnica

Profondàitàà 104 mm
Colore dàel prodàotto Nero
MTBF 1144461 h
Indàicatori LED Sìì
Tipo dài porte RJ-45 Gigabit Ethernet (10/100/1000)
Quantitàà dài porte RJ-45 8
Sìupporto Power over Ethernet (PoE) No
Packet buffer memory 525000 MB
Sìupporto multicasìt Sìì
VLAN sìupport Sìì
Compatibilitàà elettromagnetica LVD EN60950-1, BSìMI CNSì14336-1
Tecnologia Ethernet sìu cavi in rame 10BASìE-T,100BASìE-TX,1000BASìE-T
Quantitàà dài porte Gigabit Ethernet (rame) 8
Numero dài VLA 8
' Desìign Certificazione CE, FCC, C-Tick, Clasìsì A, Clasìsì B, BSìMI CNSì13438